Autobatterie leer durch Ladegerät / Fehler in Feldaktion 76A3

Dieses Thema im Forum "T5 - California" wurde erstellt von ttruong, 18 Feb. 2009.

  1. cali30889

    cali30889 Jung-Mitglied

    Registriert seit:
    20 Feb. 2008
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Ort:
    Goldach
    Mein Auto:
    T5 California
    Erstzulassung:
    März 08
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    Delta
    Extras:
    e-Türe, Klimaautomatik, Tempomat, Einparkhilfe etc.
    AW: Autobatterie leer durch Standheizung

    Hallo Tom50354

    Ich gehöre auch zu jenen, welche das Problem mit der nicht ladenden Starterbatterie haben. Nachdem ich Deinen Artikel gelesen habe, habe ich die Diode mit meinem Multimessgerät geprüft und festgestellt, dass sie wirklich auf die falsche Seite sperrt. Wie beschrieben, einfach überbrücken und es läuft. Vielen Dank für den Hinweis. Jetzt mal schauen, was der freundliche meint.

    Gruss Cali30889
     
  2. mapman

    mapman Top-Mitglied

    Registriert seit:
    19 Juli 2005
    Beiträge:
    782
    Zustimmungen:
    9
    Punkte für Erfolge:
    75
    Beruf:
    Versuchs-Ing.
    Ort:
    Nähe Esslingen/N
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 California
    Erstzulassung:
    Mai 2007
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nie nicht
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    Delta
    Extras:
    Diff.-Sperre, Climatronic, AHK, verstärkte Stabis, MF-Lenkrad + GRA, PDC v/h, Reserverad, Markise
    Umbauten / Tuning:
    220V Sinus-Wechselrichter hinter Küchenschrank; Navi mit Netbook; ZH zur WWZH aufgerüstet; Solaranlage auf Dach
    FIN:
    WV2zzz7Hz7H132xxx
    Typenbezeichnung (z.B. 7H):
    7HC W15
    AW: Autobatterie leer durch Ladegerät / Fehler in Feldaktion 76A3

    Am Mittwoch habe ich meinen Cali (=> Mj 07; gebaut 04/07; mit einer der ersten bei denen die Starterbatterie mitgeladen wird) beim :D abgeholt. Dort war dieser zum Intervall-Service und zur Erledigung von ein paar Beanstandungen innerhalb der Garantiezeit, auch für die Aktion 76A3.

    Bei der Abholung dann die Überraschung: Das Diodenkabel (natürlich ebenfalls "falsch gepolt") durfte ich aus eigener Tasche zahlen.
    Angeblich sei für mein Fzg. nur der erste Teil der Aktion 76A3 vorgesehen (Prüfung Batteriepol), nicht aber der Einbau des Adapterkabels (hatte ja auch schon eine vollständig entladene Starterbatterie und dies auch angegeben).

    Der Werkstattmeister ist prinzipiell dort eigentlich schon o. K, aber insgesamt war diie Abarbeitung einiger weniger Beanstandungen (man ist ja schon recht großzügig und schmerzfrei; wenn man wirklich "Premium"-Maßstäbe anlegen täte würde man vermutlich in der Klappsmühle enden) ein schwaches Bild - aber das wäre jetzt :ot: (jedenfalls ist mein Hals immer noch geschwollen; da mach ich doch lieber wieder "do-it-yourself" wie zu T3-Zeiten).

    Viele Grüße
    Ralf
     
  3. exCEer

    exCEer Top-Mitglied

    Registriert seit:
    18 Dez. 2004
    Beiträge:
    8,596
    Zustimmungen:
    2,143
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Landkreis Karlsruhe
    Mein Auto:
    T5 DoKa
    Erstzulassung:
    24.01.2012
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    nie nicht
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Basis
    Extras:
    VCDS-Kabel, VAG dashcom + dashcan
    FIN:
    WV1ZZZ7JZCX010xxx
    AW: Autobatterie leer durch Ladegerät / Fehler in Feldaktion 76A3

    Hallo Ralf,
    coole Leistung deines Fr...
    Zur 76A3 gehören 2 (in Worten: ZWEI) Unterpunkte:
    1. Prüfung Batteriepol Drittbatterie (alle Fahrzeuge)
    2. Verbau des Diodenkabels (nicht alle Fahrzeuge, das System ELSA prüft bei Angabe der Fahrgestellnummer online, ob das Fahrzeug auch von 2. betroffen ist)

    Wenn dein Ladegerät auch den zusätzlichen Ladeausgang für die Starterbatterie hat gehört auch das Nachrüsten des Diodenkabels dazu. Das erscheint auch extra auf dem Bildschirm "Fahrzeug erhält auch Kategorie 2".

    Insofern lass dir bitte von deiner Werkstatt mal dein Fahrzeug in seinem System zeigen! Da steht es jetzt auch so in der RepHistorie, was zu machen war. Dass das Diodenkabel falsch ist, ist ja ein anderes Problem. Da kommt garantiert noch was nach, quasi eine Feldaktion zur Feldaktion. Aber dass du das Kabel selber zahlst -wo kommen wir denn dahin???

    Gruß
    Jochen
     
  4. mapman

    mapman Top-Mitglied

    Registriert seit:
    19 Juli 2005
    Beiträge:
    782
    Zustimmungen:
    9
    Punkte für Erfolge:
    75
    Beruf:
    Versuchs-Ing.
    Ort:
    Nähe Esslingen/N
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 California
    Erstzulassung:
    Mai 2007
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nie nicht
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    Delta
    Extras:
    Diff.-Sperre, Climatronic, AHK, verstärkte Stabis, MF-Lenkrad + GRA, PDC v/h, Reserverad, Markise
    Umbauten / Tuning:
    220V Sinus-Wechselrichter hinter Küchenschrank; Navi mit Netbook; ZH zur WWZH aufgerüstet; Solaranlage auf Dach
    FIN:
    WV2zzz7Hz7H132xxx
    Typenbezeichnung (z.B. 7H):
    7HC W15
    AW: Autobatterie leer durch Ladegerät / Fehler in Feldaktion 76A3

    Hallo Jochen,

    vielen Dank für Deine aufmunternden Worte :):).

    Aber genau deshalb (und wegen noch ein paar anderer halbherzig-erledigter Dinge) habe ich jetzt noch diesen dicken Hals.
    Als ich meinen Cali bei der freundlichen Vorzimmer-Dame des :D zum Service angemeldet habe, erwähnte ich auch bitte die Durchführung der Aktion 76A3 - Aha o.K, das bekomme ich gerade auch auf meinem Bildschirm zu sehen.

    Wie gesagt ist der Werkstattmeister prinzipiell sehr umgänglich und kooperativ, aber trotzdem ist es immer äuuuusert hilfreich, wenn man mit konkreten Infos und TPLs/TPIs kommen kann - da mal ein herzliches :danke: an das Board.

    Deshalb habe ich ihn auch gezielt darum gebeten, das Adapterkabel zu verbauen (=> auch wenn es falsch gepolt sein sollte).
    Bei der Abholung meines Fzgs. war der Meister leider nicht mehr anwesend - aber um es kurz zu machen: Trotz umfangreicher Diskussionen mit der Vorzimmer-Dame, dem Monteur und später telefonisch dem Meister: Mein Fzg. sei nicht für den nachträglichen Einbau des Adapterkabels vorgesehen - ich solle mich im Reklamations-Falle doch bitte direkt an VWN wenden (=> o.K. - die 6 Euro machen mich nicht wirklich arm, aber wenn wieder Sonntags meine Starterbatterie leer sein sollte mach ich zukünftig nicht mein externes Ladegerät dran, sondern bin ich Liegenbleiber und rufe den Notdienst an).

    Meine Vermutung inzwischen: VWN hat den Teil 2 der Aktion 76A3 vorläufig ausgesetzt, da eben falsche Adapterkabel im Umlauf sind, aber den Wortlaut dafür den Kunden gegenüber seeehr unzufriedenstellend gelöst => es gibt eben nichts.
    Aber wie schon erwähnt: Das ist nur ein Teil meines insgesamt unerfreulich verlaufenden Werkstattbesuches.

    Viele Grüße
    Ralf
     
    Zuletzt bearbeitet: 14 März 2009
  5. Tom50354

    Tom50354 Top-Mitglied

    Registriert seit:
    7 Juli 2004
    Beiträge:
    11,602
    Medien:
    307
    Zustimmungen:
    17
    Punkte für Erfolge:
    75
    Ort:
    Hürth
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 California
    Erstzulassung:
    Okt 2011
    DPF:
    ab Werk
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510
    Extras:
    Alle
    Umbauten / Tuning:
    Chromtrittstufen
    AW: Autobatterie leer durch Ladegerät / Fehler in Feldaktion 76A3

    Hi Ralf,

    Da in letzter Zeit leider auch gerne mal das Kabel bei Fahrzeugen mit neuem Ladegerät verbaut wurde. (Ich glaube das erkennt man an einem grünen Punkt auf dem Ladegerät) könnte es sein, das man vorsichtiger geworden ist.


    Aber, das Du das Diodenkabel zahlen musstest, finde ich stark.

    Wenns dir das wert ist, schreibe eine Mail an E-Mail Adresse nur für Mitglieder sichtbar. unter Angabe Deiner Fahrestellnummer und Deines Händlers.
    Verlange die Rückerstattung!

    Falls jemand mitlesesender an einem neueren Cali MJ 2008 mal so einen grünen Punkt auf dem Ladegerät findet, wäre ein Foto nicht schlecht!
     
  6. gerald8045

    gerald8045 Top-Mitglied

    Registriert seit:
    31 Okt. 2006
    Beiträge:
    1,172
    Zustimmungen:
    1
    Punkte für Erfolge:
    75
    Beruf:
    Geldverwalter, leider nicht mein eigenes
    Ort:
    Graz
    Mein Auto:
    T5 California
    Erstzulassung:
    5.08 WV2ZZZ7HZ8H159...
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    dzt. nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    Delta
    Extras:
    einiges von Brandrup, Scheibentönung, Diff. Sperre,Tempomat, MFL, Farbe:wheatbeige
    FIN:
    WV2ZZZ7HZ8H159...
    AW: Autobatterie leer durch Ladegerät / Fehler in Feldaktion 76A3

    Wo in etwa sollte der Punkt sein? Sieht man ihn, wenn man beim Abwasserhebel reinleuchtet? Oder muß die Klappe weg?
    Wie ist eigentlich die runde Abdeckung im Küchenschrank befestigt, wo ev. die Diode sich darunter befindet?
    Danke
    Gerald
     
  7. Ergo

    Ergo Top-Mitglied

    Registriert seit:
    20 Mai 2006
    Beiträge:
    553
    Medien:
    11
    Zustimmungen:
    2
    Punkte für Erfolge:
    75
    Ort:
    Augsburg
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 California
    Erstzulassung:
    2007
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    FIN:
    WV2ZZZ7HZ7H08XXXX
    AW: Autobatterie leer durch Ladegerät / Fehler in Feldaktion 76A3

    Servus Gerald,

    der Deckel ist nur "eingesteckt" - vorsichtig, nach oben daran ziehen und gut ist :D.
     
  8. chruesi

    chruesi Jung-Mitglied

    Registriert seit:
    8 Nov. 2007
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    männlich
    Ort:
    Wädenswil
    Mein Auto:
    T5 California
    Erstzulassung:
    2.2008
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    Delta
    FIN:
    WV2ZZZ7HZ8H108xxx
    AW: Autobatterie leer durch Ladegerät / Fehler in Feldaktion 76A3

    Hallo Tom
    Beigefügt das gewünschte Foto des grünen Punktes auf dem Ladegerät!
    Ich hatte aber auch schon Probleme mit der Starterbatterie, sie wurde im letzten Sommer ersetzt, seither i.O.
    Das Diodenkabel habe ich nicht verbaut.
    Gruss Chrüsi
    Media-Element nur für Mitglieder sichtbar.Media-Element nur für Mitglieder sichtbar.
     

    Anhänge:

  9. felted

    felted Guest

    AW: Autobatterie leer durch Ladegerät / Fehler in Feldaktion 76A3

    Moin,
    @ chrüsi: vielen Dank für die Fotos. Habe gleich mal nachgesehen, mein Cali hat auch ein Ladegerät mit grünem Punkt. Das Diodenkabel fehlt bei mir auch. VWN muss also im Laufe des Modelljahres 2008 ein anderes Ladegerät eingebaut haben, so dass wohl kein Diodenkabel dafür erforderlich ist.
    @ Tom: ist das richtig? Kann ich mir den Weg zum :D sparen?
     
  10. mapman

    mapman Top-Mitglied

    Registriert seit:
    19 Juli 2005
    Beiträge:
    782
    Zustimmungen:
    9
    Punkte für Erfolge:
    75
    Beruf:
    Versuchs-Ing.
    Ort:
    Nähe Esslingen/N
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 California
    Erstzulassung:
    Mai 2007
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nie nicht
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    Delta
    Extras:
    Diff.-Sperre, Climatronic, AHK, verstärkte Stabis, MF-Lenkrad + GRA, PDC v/h, Reserverad, Markise
    Umbauten / Tuning:
    220V Sinus-Wechselrichter hinter Küchenschrank; Navi mit Netbook; ZH zur WWZH aufgerüstet; Solaranlage auf Dach
    FIN:
    WV2zzz7Hz7H132xxx
    Typenbezeichnung (z.B. 7H):
    7HC W15
    AW: Autobatterie leer durch Ladegerät / Fehler in Feldaktion 76A3

    Hallo Tom,

    hatte Deine Anregung aufgegriffen und bei der Kundenbetreuung nachgefragt.
    Hier nun deren Antwort:

    Warum mein Fzg. nicht unter die Feldaktion fallen soll bleibt mir schleierhaft (die leere Starterbatterie war dann wohl nur ein Alptraum ?().
    Aber eine Krähe hackt wohl der anderen kein Auge aus.
    Freundliche Antwortschreiben der Kundenbetreuung hin- oder her, aber bisher habe ich von dort noch nie eine wirklich brauchbare und hilfreiche Info erhalten.


    Viele Grüße
    Ralf
     
  11. Tom50354

    Tom50354 Top-Mitglied

    Registriert seit:
    7 Juli 2004
    Beiträge:
    11,602
    Medien:
    307
    Zustimmungen:
    17
    Punkte für Erfolge:
    75
    Ort:
    Hürth
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 California
    Erstzulassung:
    Okt 2011
    DPF:
    ab Werk
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510
    Extras:
    Alle
    Umbauten / Tuning:
    Chromtrittstufen
    AW: Autobatterie leer durch Ladegerät / Fehler in Feldaktion 76A3

    Die Antwort ist schlichtweg FALSCH!

    Und da fällst du nun mal rein!
    Du hast ein Ladegerät ohne grünen Punkt und du hast die Ladeleitung!

    Hast du die antwort als Email? Mit Ansprechpartner?

    Dann bitte weiterleiten an E-Mail Adresse nur für Mitglieder sichtbar.
     
  12. Tom50354

    Tom50354 Top-Mitglied

    Registriert seit:
    7 Juli 2004
    Beiträge:
    11,602
    Medien:
    307
    Zustimmungen:
    17
    Punkte für Erfolge:
    75
    Ort:
    Hürth
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 California
    Erstzulassung:
    Okt 2011
    DPF:
    ab Werk
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510
    Extras:
    Alle
    Umbauten / Tuning:
    Chromtrittstufen
    AW: Autobatterie leer durch Ladegerät / Fehler in Feldaktion 76A3

    jo! Du kannst dir den Weg sparen!

    sorry für die späte Antwort!
     
  13. mapman

    mapman Top-Mitglied

    Registriert seit:
    19 Juli 2005
    Beiträge:
    782
    Zustimmungen:
    9
    Punkte für Erfolge:
    75
    Beruf:
    Versuchs-Ing.
    Ort:
    Nähe Esslingen/N
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 California
    Erstzulassung:
    Mai 2007
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nie nicht
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    Delta
    Extras:
    Diff.-Sperre, Climatronic, AHK, verstärkte Stabis, MF-Lenkrad + GRA, PDC v/h, Reserverad, Markise
    Umbauten / Tuning:
    220V Sinus-Wechselrichter hinter Küchenschrank; Navi mit Netbook; ZH zur WWZH aufgerüstet; Solaranlage auf Dach
    FIN:
    WV2zzz7Hz7H132xxx
    Typenbezeichnung (z.B. 7H):
    7HC W15
    AW: Autobatterie leer durch Ladegerät / Fehler in Feldaktion 76A3

    Hallo Tom,

    eMail gerade an Dich weitergeleitet, sogar mit Ansprechpartnerin ;).


    Viele Grüße
    Ralf
     
  14. felted

    felted Guest

    AW: Autobatterie leer durch Ladegerät / Fehler in Feldaktion 76A3

    Moin Tom,
    vielen Dank für Deine Antwort. Die Verspätung ist nicht schlimm, weil ich bis gestern in Rom war (nicht mit dem Cali, sondern mit dem Flieger) :cool:
     
  15. kmensing

    kmensing Jung-Mitglied

    Registriert seit:
    15 Feb. 2007
    Beiträge:
    32
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Mein Auto:
    T5 California
    Erstzulassung:
    08/2005
    Motor:
    TDI® 128 KW
    DPF:
    nein
    Motortuning:
    Nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    AW: Autobatterie leer durch Ladegerät / Fehler in Feldaktion 76A3

    .... gibt es jetzt eigentlich schon richtig gepolte Diodenkabel seitens VW?

    Ich habe nämlich gestern den Anruf meines :D erhalten dass mein Fahrrzeug wegen einer "Feldaktion Batterie" in die Werkstatt soll. Da der Batteriepol beim Service Ende April schon geprüft wurde, kann es jetzt ja eigentlich nur der Einbau des Diodenkabels sein .... obwohl ich von der FIN gar nicht in die Aktion fallen sollte und sicher kein Ladekabel habe.
     
  16. oldie

    oldie Jung-Mitglied

    Registriert seit:
    11 Mai 2009
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    AW: Autobatterie leer durch Ladegerät / Fehler in Feldaktion 76A3

    Hallo,
    solange VW den guten alten Herrn U R I missbraucht, werden sie wohl auch die Dioden falsch rum einsetzen.
    Auf der Seite 42 im Selbststudienprogramm 329 U = R/I als Ohmsches Gesetz.
    Richtig heisst es U R I , also U=R x I
    Vielleicht sind deshalb die Dioden auch falsch gepolt. :D:D:D

    Oldie
     
  17. Gnom

    Gnom Jung-Mitglied

    Registriert seit:
    4 Mai 2009
    Beiträge:
    48
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Beruf:
    Operateur
    Ort:
    Schleswig-Holstein
    Mein Auto:
    T5 California
    Erstzulassung:
    27.06.2006
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nee
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    FIN:
    WV2ZZZ7HZ7H004xxx
    AW: Autobatterie leer durch Ladegerät / Fehler in Feldaktion 76A3

    Tach zusammen, nun hab ich schon viel gelesen über das kleine Teil, mein Cali ist nun mal knappe 3 Jahre, meine Batterien sind generell leer, bin 2 Tage zum Angeln, dann springt der ohne fremde hilfe nicht mehr an, oder er hängt eine ganze Woche an der Steckdose dito, sollten meine Batterien nach 3 Jahren schon den Geist aufgegeben haben?

    Nun ja ich hoffe auf nen Ratschlag hier......

    bis denne

    Pit
     
  18. Ekewel

    Ekewel Jung-Mitglied

    Registriert seit:
    6 Aug. 2008
    Beiträge:
    24
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Beruf:
    Entwicklungsingenieur
    Ort:
    Kiel
    Mein Auto:
    T5 California
    Erstzulassung:
    06/2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    Delta
    Extras:
    Fiamma Fahrradträger
    Umbauten / Tuning:
    Dachträger Selbstbau
    FIN:
    7HZ8H003495
    Typenbezeichnung (z.B. 7H):
    7HM
    AW: Autobatterie leer durch Ladegerät / Fehler in Feldaktion 76A3

    Moin Pit!
    3 Jahre? Nicht so ungewöhnlich! Meine Starterbatterie war nach nicht mal 2 Jahren platt, ist glücklicherweise von meinem Freundlichen ohne Murren ausgetauscht worden. Vielleicht geht bei dir da ja auch auf Kulanz noch was, fürchte aber das ist n bissel spät.
    Ganz unwissenschaftlich vermute ich, dass vielleicht das falsche Diodenkabel am frühen Tod meiner Batterie nicht ganz unschuldig sein könnte, aber das ist reine Spekulation.

    @all: Habe meinen local dealer jetzt mal auf das Diodenkabel angesprochen. Der Kundenbetreuer wusste von nichts, hat das auch glaub ich nicht wirklich ernst genommen, aber hat sich zumindest ne Kopie von dem Thread Ausdruck gemacht. Glaube nicht dass das irgendwie Beachtung findet, aber man weiß ja nie.
     
  19. Gnom

    Gnom Jung-Mitglied

    Registriert seit:
    4 Mai 2009
    Beiträge:
    48
    Zustimmungen:
    1
    Punkte für Erfolge:
    5
    Beruf:
    Operateur
    Ort:
    Schleswig-Holstein
    Mein Auto:
    T5 California
    Erstzulassung:
    27.06.2006
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nee
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    California-Comfortline
    FIN:
    WV2ZZZ7HZ7H004xxx
    AW: Autobatterie leer durch Ladegerät / Fehler in Feldaktion 76A3

    Ja, müsste ich mal nachfragen, obwohl die Chance sehr gering ausfallen wird, aber wo finde ich bei diesem Typ das Diodenkabel, unter dem Deckel bei der Spüle ist nichts drin?

    Pit
     
  20. Ekewel

    Ekewel Jung-Mitglied

    Registriert seit:
    6 Aug. 2008
    Beiträge:
    24
    Zustimmungen:
    3
    Punkte für Erfolge:
    5
    Beruf:
    Entwicklungsingenieur
    Ort:
    Kiel
    Mein Auto:
    T5 California
    Erstzulassung:
    06/2007
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    Delta
    Extras:
    Fiamma Fahrradträger
    Umbauten / Tuning:
    Dachträger Selbstbau
    FIN:
    7HZ8H003495
    Typenbezeichnung (z.B. 7H):
    7HM
    AW: Autobatterie leer durch Ladegerät / Fehler in Feldaktion 76A3

    Musst mal checken ob dein Cali von dem Diodenkabel Dilemma überhaupt betroffen ist (weiter oben im Thread wird das genau geklärt). Wenn ja und du dieses kleine Stück Kabel mit der Diode nicht drin hast, dann ist vermutlich die Feldaktion 76A3 nicht (vollständig) durchgeführt worden, dann schuldet dir dein VW Händler eh noch ein Kabel :D
    In dem Fall findest du unter der Abdeckung nur einen Kabelbaum mit einer Steckverbindung dran.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Sperrdiode (Feldaktion 76A3) T5 - Mängel & Lösungen 24 Juni 2017
Feldaktion Divers T6 - News, Infos und Diskussionen 29 Apr. 2017
Ladegerät Off-Topic 21 Juli 2013
Autobatterie T5.2 - News, Infos und Diskussionen 27 Dez. 2012
Lebensdauer Autobatterie T5 - Elektrik 26 Okt. 2008
12 Camperanlage - Aktion 76A3 T5 - California 25 Juli 2008
Feldaktion Polklemme T5 - California 20 Mai 2008
Ladegerät T5 - California 25 Jan. 2008
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden