Hoher Ölverbrauch und blaue Wolke

Dieses Thema im Forum "T5 - Mängel & Lösungen" wurde erstellt von ulito44, 24 Mai 2018.

  1. ulito44
    Themen-Starter

    ulito44 Aktiv-Mitglied

    Registriert seit:
    10 Sep. 2008
    Beiträge:
    178
    Zustimmungen:
    27
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Beamter a.D.
    Ort:
    Vina del Mar/Chile
    Mein Auto:
    T5 California
    Erstzulassung:
    13.03.07
    Motor:
    TDI® 128 KW
    DPF:
    ausgebaut
    Motortuning:
    Steuergerätoptimierung auf 154 kw/209 PS durch Fa. Koch Fahrzeugtechnik
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Sonora
    Radio / Navi:
    Aftermarket
    Extras:
    Einbau durch Fa. MR CAR Design:
    Luftfahrwerk Goldschmitt mit H&R Stossdämpfern
    ca. 40 mm Tieferleg
    Umbauten / Tuning:
    Leichtmetallräder AZEV 8,5 J x 18 235/50 R 18
    Dayline Scheinwerfer Black LED Blinker
    Led Rückleuchten black LED Blinker
    LED Tagfahrleuchten ModuLite
    Edelstahl-Schalldämpfer der Fa. BBK
    K&N Luftfilter
    werks. mont. AHK
    FIN:
    WV2ZZZ7HZ7H090859
    Typenbezeichnung (z.B. 7H):
    7HM CD50
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    T4 California 2000 - 2007
    Jetzt habe ich einen neuen Dieselfilter eingebaut und 4x entlüftet. Ich habe auch die Pumpe arbeiten gehört, es ist Sonntag und etwas leiser.
    Den PDE Stecker habe ich auch noch einmal neu gesteckt und gesichert.
    Wäre es nicht sinnvol, am Stecker zu messen, ob überhaupt Strom ankommt ? Wenn ja, wie messen und wie viel Spannung.
    Eine Stell prüfung für die Steuerklappe läßt sich nicht durchführen, dass VCDS sagt, die Voraussetzungen sind nicht erfüllt.
    Die Steuerklappe ist aber total beweglich.
    Jetzt bleibt ja dann aber nur noch der KW Sensor. Ich werde mal nachsehen, wie man den überprüfen kann.

    Gruß Uli
     
  2. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    19,544
    Medien:
    1
    Zustimmungen:
    3,485
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    Wenn der KW Sensor überhaupt kein Signal liefert, steht nichts im Fehlerspeicher. Liegt daran, dass das MSG denkt, dass der Motor sich überhaupt nicht dreht.

    Wenn der Sensor einen Wackelkontakt während der Fahrt hat, steht das im FS.

    Hatten wir schon mehrfach.
     
  3. ProfMerlin

    ProfMerlin Aktiv-Mitglied

    Registriert seit:
    21 Nov. 2011
    Beiträge:
    240
    Medien:
    3
    Zustimmungen:
    109
    Punkte für Erfolge:
    30
    Beruf:
    So Cyber-Security-Fuzl
    Ort:
    bei Heidi und Peter in den Bergen
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    10.08
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Radio / Navi:
    RCD200
    FIN:
    WV2ZZZ7HZ9052xxx
    Typenbezeichnung (z.B. 7H):
    7HB 105
    Das stimmt allerdings was Marcus sagt, wenn der Kurbelwellensensor gar nichts meldet, dann gibt es auch keinen Eintrag im Fehlerspeicher.

    Aber, man kann das Teil recht einfach testen.

    Häng das VCDS an und such Dir einen Messwertblock im Motorsteuergerät, der die Motordrehzahl anzeigt, dann lass
    die Kiste mit dem Anlasser drehen und es sollte eine Drehzahl angezeigt werden. Vermutlich zwischen 200 und 300 U/min.

    Auch der Drehzahlmesser sollte beim Orgeln was anzeigen, der wird auch vom G28 mit Messwerten versorgt.

    Sonst schau doch bitte mal, ob der KW-Sensor angesteckt ist. Das Kabel kommt hinter / unterhalb der Servopumpe nach oben
    und geht an diesen 5-fach-Stecker, der auch die Glühstift versorgt. Der Stecker unterhalb vom AGR / Regelklappe.

    Hast Du die Sicherungen vorn unterhalb der Batterie auch gecheckt. Das Kästchen mit den zwei Drehverschlüssen ?

    Was mich jetzt etwas wundert, dass die Stellglieddiagnose nicht tut.

    Gruss
    Prof
     
  4. ulito44
    Themen-Starter

    ulito44 Aktiv-Mitglied

    Registriert seit:
    10 Sep. 2008
    Beiträge:
    178
    Zustimmungen:
    27
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Beamter a.D.
    Ort:
    Vina del Mar/Chile
    Mein Auto:
    T5 California
    Erstzulassung:
    13.03.07
    Motor:
    TDI® 128 KW
    DPF:
    ausgebaut
    Motortuning:
    Steuergerätoptimierung auf 154 kw/209 PS durch Fa. Koch Fahrzeugtechnik
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Sonora
    Radio / Navi:
    Aftermarket
    Extras:
    Einbau durch Fa. MR CAR Design:
    Luftfahrwerk Goldschmitt mit H&R Stossdämpfern
    ca. 40 mm Tieferleg
    Umbauten / Tuning:
    Leichtmetallräder AZEV 8,5 J x 18 235/50 R 18
    Dayline Scheinwerfer Black LED Blinker
    Led Rückleuchten black LED Blinker
    LED Tagfahrleuchten ModuLite
    Edelstahl-Schalldämpfer der Fa. BBK
    K&N Luftfilter
    werks. mont. AHK
    FIN:
    WV2ZZZ7HZ7H090859
    Typenbezeichnung (z.B. 7H):
    7HM CD50
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    T4 California 2000 - 2007
    Hallo Prof,

    Die Sicherungen im schwarzen Kästchen mit den Drehverschlüssen habe ich auch getestet.

    Nach dem Mittagessen werde ich dann weiter machen.............

    Gruß Uli

    Vielen Dank auch an den Moderator....
     
  5. ulito44
    Themen-Starter

    ulito44 Aktiv-Mitglied

    Registriert seit:
    10 Sep. 2008
    Beiträge:
    178
    Zustimmungen:
    27
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Beamter a.D.
    Ort:
    Vina del Mar/Chile
    Mein Auto:
    T5 California
    Erstzulassung:
    13.03.07
    Motor:
    TDI® 128 KW
    DPF:
    ausgebaut
    Motortuning:
    Steuergerätoptimierung auf 154 kw/209 PS durch Fa. Koch Fahrzeugtechnik
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Sonora
    Radio / Navi:
    Aftermarket
    Extras:
    Einbau durch Fa. MR CAR Design:
    Luftfahrwerk Goldschmitt mit H&R Stossdämpfern
    ca. 40 mm Tieferleg
    Umbauten / Tuning:
    Leichtmetallräder AZEV 8,5 J x 18 235/50 R 18
    Dayline Scheinwerfer Black LED Blinker
    Led Rückleuchten black LED Blinker
    LED Tagfahrleuchten ModuLite
    Edelstahl-Schalldämpfer der Fa. BBK
    K&N Luftfilter
    werks. mont. AHK
    FIN:
    WV2ZZZ7HZ7H090859
    Typenbezeichnung (z.B. 7H):
    7HM CD50
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    T4 California 2000 - 2007
    Hallo Prof,

    ich habe heute meinen T5 in Rparaturstellung gebracht um beser an alle Stecker zu kommen. Alle Stecker und Kontakte gereinigt un mit
    Kontakte mit Kontaktspray behandelt. Mein G 28 Sensor habe ich nicht ausgebaut, er ist nicht mit einer Schraube befestigt sonder er
    ist in den Motorblock reingedreht. (foto)
    Den Sensor selber habe ich nicht mit dem Ohmmeter überprüft, da man bei einigen KW Sensoren mit der Spannung vom Messgerät, den
    Hallgeber zerstören. (Merkblatt HELLA).
    Wenn ich den T5 anlasse, dann ruckelt er furchtbar und wenn ich dann den Zündschlüssel zurück drehe, erscheint in der Mitte des
    Kombiinstruments die rote Ölkanne.
    Ich habe zweimal einen Messwertblock auf gezeichnet, ich glaube die höchste Drehzahl war 169. (CSV Datei mit Exel öffnen)
    Morgen mache ich noch einmal eine Stelldiagnose.

    Vielen Dank und viele Grüße


    Uli

    Leider lassen sich die CSV Dateien nicht senden. Höchstdrehzahl -169-
     

    Anhänge:

  6. Slaughtercult

    Slaughtercult Top-Mitglied

    Registriert seit:
    14 Juli 2013
    Beiträge:
    1,940
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    625
    Punkte für Erfolge:
    75
    Beruf:
    Software-Entwickler
    Ort:
    Eckental
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    04.01.2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    RCD 210
    Extras:
    HEX-NET (5 von 10 frei)
    100W Solaranlage
    Indel TB18
    FIN:
    WV2ZZZ7HZBH057826
    .csv Dateien einfach in .txt Dateien umbenennen, dann geht es. oder zippen...

    Gruß
     
  7. ulito44
    Themen-Starter

    ulito44 Aktiv-Mitglied

    Registriert seit:
    10 Sep. 2008
    Beiträge:
    178
    Zustimmungen:
    27
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Beamter a.D.
    Ort:
    Vina del Mar/Chile
    Mein Auto:
    T5 California
    Erstzulassung:
    13.03.07
    Motor:
    TDI® 128 KW
    DPF:
    ausgebaut
    Motortuning:
    Steuergerätoptimierung auf 154 kw/209 PS durch Fa. Koch Fahrzeugtechnik
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Sonora
    Radio / Navi:
    Aftermarket
    Extras:
    Einbau durch Fa. MR CAR Design:
    Luftfahrwerk Goldschmitt mit H&R Stossdämpfern
    ca. 40 mm Tieferleg
    Umbauten / Tuning:
    Leichtmetallräder AZEV 8,5 J x 18 235/50 R 18
    Dayline Scheinwerfer Black LED Blinker
    Led Rückleuchten black LED Blinker
    LED Tagfahrleuchten ModuLite
    Edelstahl-Schalldämpfer der Fa. BBK
    K&N Luftfilter
    werks. mont. AHK
    FIN:
    WV2ZZZ7HZ7H090859
    Typenbezeichnung (z.B. 7H):
    7HM CD50
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    T4 California 2000 - 2007
    Danke!
     

    Anhänge:

  8. ulito44
    Themen-Starter

    ulito44 Aktiv-Mitglied

    Registriert seit:
    10 Sep. 2008
    Beiträge:
    178
    Zustimmungen:
    27
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Beamter a.D.
    Ort:
    Vina del Mar/Chile
    Mein Auto:
    T5 California
    Erstzulassung:
    13.03.07
    Motor:
    TDI® 128 KW
    DPF:
    ausgebaut
    Motortuning:
    Steuergerätoptimierung auf 154 kw/209 PS durch Fa. Koch Fahrzeugtechnik
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Sonora
    Radio / Navi:
    Aftermarket
    Extras:
    Einbau durch Fa. MR CAR Design:
    Luftfahrwerk Goldschmitt mit H&R Stossdämpfern
    ca. 40 mm Tieferleg
    Umbauten / Tuning:
    Leichtmetallräder AZEV 8,5 J x 18 235/50 R 18
    Dayline Scheinwerfer Black LED Blinker
    Led Rückleuchten black LED Blinker
    LED Tagfahrleuchten ModuLite
    Edelstahl-Schalldämpfer der Fa. BBK
    K&N Luftfilter
    werks. mont. AHK
    FIN:
    WV2ZZZ7HZ7H090859
    Typenbezeichnung (z.B. 7H):
    7HM CD50
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    T4 California 2000 - 2007
    Hallo Prof,

    wie versprochen, habe ich auch die Stelldiagnose durchgeführt. Das Programm zeigt immer Stellklappe ein / aus, aber man hört nicht
    den Motor auch bleibt die Stellklappe immer waagerecht, also offen.
    Ich habe auch noch einen neuen Scan beigefügt.
    Hoffentlich ist es möglich, mit diesen Angaben den Fehler zu erkennen.

    Danke für die viele Hilfe.

    Gruß Uli
     

    Anhänge:

  9. ulito44
    Themen-Starter

    ulito44 Aktiv-Mitglied

    Registriert seit:
    10 Sep. 2008
    Beiträge:
    178
    Zustimmungen:
    27
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Beamter a.D.
    Ort:
    Vina del Mar/Chile
    Mein Auto:
    T5 California
    Erstzulassung:
    13.03.07
    Motor:
    TDI® 128 KW
    DPF:
    ausgebaut
    Motortuning:
    Steuergerätoptimierung auf 154 kw/209 PS durch Fa. Koch Fahrzeugtechnik
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Sonora
    Radio / Navi:
    Aftermarket
    Extras:
    Einbau durch Fa. MR CAR Design:
    Luftfahrwerk Goldschmitt mit H&R Stossdämpfern
    ca. 40 mm Tieferleg
    Umbauten / Tuning:
    Leichtmetallräder AZEV 8,5 J x 18 235/50 R 18
    Dayline Scheinwerfer Black LED Blinker
    Led Rückleuchten black LED Blinker
    LED Tagfahrleuchten ModuLite
    Edelstahl-Schalldämpfer der Fa. BBK
    K&N Luftfilter
    werks. mont. AHK
    FIN:
    WV2ZZZ7HZ7H090859
    Typenbezeichnung (z.B. 7H):
    7HM CD50
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    T4 California 2000 - 2007
    Hallo,

    bevor ich meinen T5 mit einem Abschleppfahrzeug zum Freundlichen in Vina del Mar bringen lasse, bitte ich Euch noch mal um Hilfe.

    Aus den bisherigen Erkenntnissen nehme ich an, das der Kw-Sensor nicht mehr in Ordnung ist.

    Aber bevor ich mir einen neuen in Deutschland bestelle, möchte ich doch sicher sein. Ich muss auch erst eine Firma finden, die in mir

    per UPS ganz schnell nach Chile schickt, sonst steht der Wagen noch einmal mehrere Wochen.

    Vielleicht hat auch einer eine andere Idee.

    Für die vielen Bemühungen :danke:

    und viele Grüße aus Chile


    Uli

    anbei der heutige Scan und Foto KW-Sensor
     

    Anhänge:

  10. MarcusMüller

    MarcusMüller Moderator Team

    Registriert seit:
    5 Sep. 2009
    Beiträge:
    19,544
    Medien:
    1
    Zustimmungen:
    3,485
    Punkte für Erfolge:
    75
    Beruf:
    Elektronikentwicklung (Selbstständig)
    Ort:
    München
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    01/2009
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Motortuning:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Highline
    Extras:
    Diverses ...
    (Ex Werksauto)
    Der KW Sensor wäre eine Möglichkeit. Sicher ist das aber nicht - es gibt noch einige weitere Fehlerursachen.
     
  11. ProfMerlin

    ProfMerlin Aktiv-Mitglied

    Registriert seit:
    21 Nov. 2011
    Beiträge:
    240
    Medien:
    3
    Zustimmungen:
    109
    Punkte für Erfolge:
    30
    Beruf:
    So Cyber-Security-Fuzl
    Ort:
    bei Heidi und Peter in den Bergen
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    10.08
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Radio / Navi:
    RCD200
    FIN:
    WV2ZZZ7HZ9052xxx
    Typenbezeichnung (z.B. 7H):
    7HB 105
    Hallo Uli

    Ich würde mich momentan auch nicht so sehr auf den KW-Sensor fixieren.
    Nach Deinen Logs wird beim Starten die Motordrehzahl sauber angezeigt. Da hab ich so meine Zweifel, dass das der KW-Sensor ist.
    Zumal Du ja vorher keine Probleme mit dem Sensor hattest.

    Jetzt würde ich mal schauen, ob die Dieselversorgung sicher gestellt ist.

    Dazu könnte man entweder mal die Dieselleitung zwischen PDE-Kraftstoffverteiler und Tandempumpe öffnen und schauen, ob beim
    Starten Diesel kommt. Oder aber mal die Rücklaufleitung vom Dieselfilter abziehen und schauen ob da Diesel kommt.

    Was ggf. auch noch zu prüfen wäre, ob die Hochstromsicherungen im Elektrokasten unter der Batterie okay sind. Dazu muss die
    Batterie ausgebaut werden und der Kasten durch Entfernen der Schrauben zu öffnen. Dann sieht man oben die Hochstromsicherungen.
    Ich hab da zwar etwas meine Bedenken, aber wer weiss.

    Auch Dein Log sagt nicht viel, ausser das die Batteriespannung wieder etwas schwach ist.

    Und manchmal ist der Teufel ein Eichhörnchen, steck mal den Aussentemperatursensor, der ist in der Stossstande an.
    Wäre mir unerklärlich, dass der was damit zu tun hat, aber wir wollen mal alles ausschliessen.

    Ich such nachher mal die Mindestdrehzahl raus, die der Anlasser bringen sollte, damit der Motorstart von MSG freigegeben wird,
    mir kommen Deine 169 U/min etwas wenig vor. Sonst müsste man auch mal die Massekontakte checken, nicht dass da was vergammelt ist.
    Das Massekabel von der Batterie zur Karosse, hat die erste Verbindung unterhalb des Dieselfilters und geht dann weiter zum Getriebe / Anlasser.

    Gruss
    Prof
     
    Matrix gefällt das.
  12. ProfMerlin

    ProfMerlin Aktiv-Mitglied

    Registriert seit:
    21 Nov. 2011
    Beiträge:
    240
    Medien:
    3
    Zustimmungen:
    109
    Punkte für Erfolge:
    30
    Beruf:
    So Cyber-Security-Fuzl
    Ort:
    bei Heidi und Peter in den Bergen
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    10.08
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Radio / Navi:
    RCD200
    FIN:
    WV2ZZZ7HZ9052xxx
    Typenbezeichnung (z.B. 7H):
    7HB 105
    Hallo Uli

    Anbei noch ein Link bezüglich der Mindest-Drehzahl: Link nur für Mitglieder sichtbar.

    Diese sollte bei grösser 280 liegen, ich hab 270 im Kopf nach Kennfeld. Gut, da ist es dann egal. Aber nach Deinem Log hast du nicht mal 170 U/min.

    Vielleicht solltest Du mal die Punkte 1 und 2 abarbeiten.
    Aber bitte nicht gleich die PDEs rausrupfen, die werden es mit hoher Wahrscheinlichkeit nicht sein. :-)


    Oder mal versuchen, mit voller Batterie den Wagen mit Deinem Nachbarn, sofern möglich anzuschleppen.

    Gruss
    Prof
     
    exCEer gefällt das.
  13. Slaughtercult

    Slaughtercult Top-Mitglied

    Registriert seit:
    14 Juli 2013
    Beiträge:
    1,940
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    625
    Punkte für Erfolge:
    75
    Beruf:
    Software-Entwickler
    Ort:
    Eckental
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    04.01.2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    RCD 210
    Extras:
    HEX-NET (5 von 10 frei)
    100W Solaranlage
    Indel TB18
    FIN:
    WV2ZZZ7HZBH057826
    Hast du Paypal? Wir können uns gern über Expressversand unterhalten.

    Gruß

    Nachtrag: aber erstmal Ursache klären.
     
  14. ulito44
    Themen-Starter

    ulito44 Aktiv-Mitglied

    Registriert seit:
    10 Sep. 2008
    Beiträge:
    178
    Zustimmungen:
    27
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Beamter a.D.
    Ort:
    Vina del Mar/Chile
    Mein Auto:
    T5 California
    Erstzulassung:
    13.03.07
    Motor:
    TDI® 128 KW
    DPF:
    ausgebaut
    Motortuning:
    Steuergerätoptimierung auf 154 kw/209 PS durch Fa. Koch Fahrzeugtechnik
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Sonora
    Radio / Navi:
    Aftermarket
    Extras:
    Einbau durch Fa. MR CAR Design:
    Luftfahrwerk Goldschmitt mit H&R Stossdämpfern
    ca. 40 mm Tieferleg
    Umbauten / Tuning:
    Leichtmetallräder AZEV 8,5 J x 18 235/50 R 18
    Dayline Scheinwerfer Black LED Blinker
    Led Rückleuchten black LED Blinker
    LED Tagfahrleuchten ModuLite
    Edelstahl-Schalldämpfer der Fa. BBK
    K&N Luftfilter
    werks. mont. AHK
    FIN:
    WV2ZZZ7HZ7H090859
    Typenbezeichnung (z.B. 7H):
    7HM CD50
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    T4 California 2000 - 2007
    Hallo ihr Drei,

    ich versuche mal ganz ruhig zu Antworten und eine Richtung in die Suche zu bringen.
    Mit Eurer Hilfe werde ich es auch schaffen.

    Also die Hochstromsicherungen habe ich erst heute alle untersucht auch die im kleinen Kastn noch einmal, alle OK.

    Ich habe auch schon Startversuche mit angesteckter Stoßstange gemacht - Außentemperaturfühler-

    Die Dieselversorgung werde ich morgen mit meinem Nachbarn prüfen, auch versuchen anzuschleppen, sofern er Zeit hat.

    Mit den Massekabeln schwiert mir auch schon länger im Kopf rum, zumal bei vielen Scans das erscheint Bordspannung Klemme 30....

    Ich werde daher morgen sämtliche Masseleitungen säubern und schleifen.


    Ja ich habe PayPal, wenn ich Teile schicken lassen muss, spreche ich Dich an. (evtl E-Mail oder WhatsApp ?)


    Danke für die Hilfe und Grüße


    Uli
     
  15. Slaughtercult

    Slaughtercult Top-Mitglied

    Registriert seit:
    14 Juli 2013
    Beiträge:
    1,940
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    625
    Punkte für Erfolge:
    75
    Beruf:
    Software-Entwickler
    Ort:
    Eckental
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    04.01.2011
    Motor:
    TDI® 75 KW
    DPF:
    ab Werk
    Getriebe:
    5-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Radio / Navi:
    RCD 210
    Extras:
    HEX-NET (5 von 10 frei)
    100W Solaranlage
    Indel TB18
    FIN:
    WV2ZZZ7HZBH057826
    Einfach erstmal hier per PM...

    Gruß
     
  16. ProfMerlin

    ProfMerlin Aktiv-Mitglied

    Registriert seit:
    21 Nov. 2011
    Beiträge:
    240
    Medien:
    3
    Zustimmungen:
    109
    Punkte für Erfolge:
    30
    Beruf:
    So Cyber-Security-Fuzl
    Ort:
    bei Heidi und Peter in den Bergen
    Mein Auto:
    T5 Kombi
    Erstzulassung:
    10.08
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Radio / Navi:
    RCD200
    FIN:
    WV2ZZZ7HZ9052xxx
    Typenbezeichnung (z.B. 7H):
    7HB 105
    Hallo Uli

    Gibt es neue Erkenntnisse ?

    Gruss
    Prof
     
  17. ulito44
    Themen-Starter

    ulito44 Aktiv-Mitglied

    Registriert seit:
    10 Sep. 2008
    Beiträge:
    178
    Zustimmungen:
    27
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Beamter a.D.
    Ort:
    Vina del Mar/Chile
    Mein Auto:
    T5 California
    Erstzulassung:
    13.03.07
    Motor:
    TDI® 128 KW
    DPF:
    ausgebaut
    Motortuning:
    Steuergerätoptimierung auf 154 kw/209 PS durch Fa. Koch Fahrzeugtechnik
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Sonora
    Radio / Navi:
    Aftermarket
    Extras:
    Einbau durch Fa. MR CAR Design:
    Luftfahrwerk Goldschmitt mit H&R Stossdämpfern
    ca. 40 mm Tieferleg
    Umbauten / Tuning:
    Leichtmetallräder AZEV 8,5 J x 18 235/50 R 18
    Dayline Scheinwerfer Black LED Blinker
    Led Rückleuchten black LED Blinker
    LED Tagfahrleuchten ModuLite
    Edelstahl-Schalldämpfer der Fa. BBK
    K&N Luftfilter
    werks. mont. AHK
    FIN:
    WV2ZZZ7HZ7H090859
    Typenbezeichnung (z.B. 7H):
    7HM CD50
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    T4 California 2000 - 2007
    Hallo Prof,

    Entschuldige, dass ich noch nicht geantwortet habe. Aber hier geht alles etwas langsamer und wenn ich etwas brauche, muss ich mit dem Nachbarn fahren und der liegt zum
    Beispiel jetzt noch im Bett. Ich bin aber dankbar, dass er mir hilft.
    Ich habe gestern zum xten male den T5 in Arbeitsstellung gebracht und alle Masseanschlüsse kontrolliert und bearbeitet. Dann haben wir kontrolliert ob er Diesel bekommt, aber das
    ist in Ordnung. Auch haben wir noch einmal alle Stecker kontrolliert , alle OK. Nur beim Stecker für die PDE haben wir das Gefühl, dass er nicht richtig Kontakt hat. Auch haben wir festgestellt, dass die Spannung meiner Batterie total schnell zusammen bricht.
    Wir haben dann die Batterien zu einem Freund von meinem Nachbarn gebracht, der mit Batterien handelt und der hat festgestellt, dass die Batterie zum Starten und eine Batterie
    von Innen kaputt sind. Ich habe mir gleich neue Batterien gekauft.
    Ich baue gleich die neue Batterie zum Starten ein und versuche den Stecker für die PDE richtig zu verbinden.

    Ich werde dann sofort weiter berichten.

    Danke für die viele Hilfe und Gruß

    Uli
     
  18. ulito44
    Themen-Starter

    ulito44 Aktiv-Mitglied

    Registriert seit:
    10 Sep. 2008
    Beiträge:
    178
    Zustimmungen:
    27
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Beamter a.D.
    Ort:
    Vina del Mar/Chile
    Mein Auto:
    T5 California
    Erstzulassung:
    13.03.07
    Motor:
    TDI® 128 KW
    DPF:
    ausgebaut
    Motortuning:
    Steuergerätoptimierung auf 154 kw/209 PS durch Fa. Koch Fahrzeugtechnik
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Sonora
    Radio / Navi:
    Aftermarket
    Extras:
    Einbau durch Fa. MR CAR Design:
    Luftfahrwerk Goldschmitt mit H&R Stossdämpfern
    ca. 40 mm Tieferleg
    Umbauten / Tuning:
    Leichtmetallräder AZEV 8,5 J x 18 235/50 R 18
    Dayline Scheinwerfer Black LED Blinker
    Led Rückleuchten black LED Blinker
    LED Tagfahrleuchten ModuLite
    Edelstahl-Schalldämpfer der Fa. BBK
    K&N Luftfilter
    werks. mont. AHK
    FIN:
    WV2ZZZ7HZ7H090859
    Typenbezeichnung (z.B. 7H):
    7HM CD50
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    T4 California 2000 - 2007
    Hallo Prof,

    auch mit neuer Batterie hoffentlich richtig eingesteckten PDE Stecker kein Erfolg.

    Der Motor macht bei abgenommenen PDE Stecker 210 Umdrehungen.

    Gruß Uli
     
  19. ulito44
    Themen-Starter

    ulito44 Aktiv-Mitglied

    Registriert seit:
    10 Sep. 2008
    Beiträge:
    178
    Zustimmungen:
    27
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Beruf:
    Beamter a.D.
    Ort:
    Vina del Mar/Chile
    Mein Auto:
    T5 California
    Erstzulassung:
    13.03.07
    Motor:
    TDI® 128 KW
    DPF:
    ausgebaut
    Motortuning:
    Steuergerätoptimierung auf 154 kw/209 PS durch Fa. Koch Fahrzeugtechnik
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Sonora
    Radio / Navi:
    Aftermarket
    Extras:
    Einbau durch Fa. MR CAR Design:
    Luftfahrwerk Goldschmitt mit H&R Stossdämpfern
    ca. 40 mm Tieferleg
    Umbauten / Tuning:
    Leichtmetallräder AZEV 8,5 J x 18 235/50 R 18
    Dayline Scheinwerfer Black LED Blinker
    Led Rückleuchten black LED Blinker
    LED Tagfahrleuchten ModuLite
    Edelstahl-Schalldämpfer der Fa. BBK
    K&N Luftfilter
    werks. mont. AHK
    FIN:
    WV2ZZZ7HZ7H090859
    Typenbezeichnung (z.B. 7H):
    7HM CD50
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    T4 California 2000 - 2007
    Nachtrag: wenn der PDE Stecker ab ist, muss dann nicht die Spirale im Display blinken (Motorstörung)
     

    Anhänge:

  20. Worschtel

    Worschtel Top-Mitglied

    Registriert seit:
    19 Apr. 2011
    Beiträge:
    3,610
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    1,543
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    OBM
    Ort:
    Mühltal (Hessen)
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2005 (EG von 02.12.2004)
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Extras:
    2 el. Schiebetüren,
    AHK (abnb.),

    VCDS
    "So wird's gemacht"
    Umbauten / Tuning:
    So. 235/55-17 auf Autec-ETHOS 7,50x17
    Getriebe 2014 instandges.
    AHK nachg. mit D+&L+,
    RFK (KZ) an AV-Adapter,
    ClimAir-Windabweiser,
    iPot an AUX-Adapter-CD-Wechsler,
    LED-Türbel. unten,
    Scheinwerfer "schwarz", RLeuchten "rauchgrau",
    T5-Board Aufkleber
    Spurplatten-50mm
    Drehkonsole "Sportscraft" BFS,
    FIN:
    WV2ZZZ7HZ5H0699xx
    Typenbezeichnung (z.B. 7H):
    7HM H13 / AXE HGE
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Leider nicht, dafür hängt im Urlaub ein 560er LMC am Haken. ;)
    Hab jetzt nicht die Ahnung wie vlt der Prof, aber die älteren haben die PDE nicht überwacht. Vlt deshalb keine Störanzeige.

    ABER! Warte was er schreibt. Kann sein daß es bei deinem 07er schon anders ist, bzw "wenn Stecker ab - dann Anzeige!" und ich voll daneben liege. :(
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
2.5 AXD hoher Ölverbrauch T5 - Mängel & Lösungen 24 Juli 2017
Hoher Ölverbrauch T5.2 - Mängel & Lösungen 24 Apr. 2017
Hoher Ölverbrauch T5.2 - Mängel & Lösungen 8 Feb. 2016
Ölverbrauch und blauer Rauch T5 - Mängel & Lösungen 30 Jan. 2016
Hoher Ölverbrauch. T5.2 - Mängel & Lösungen 13 Nov. 2015
Können hohe Aussentemperaturen zu höherem Ölverbrauch führen? T5 - News, Infos und Diskussionen 1 Sep. 2015
neue Wasserpumpe,jetzt hoher Ölverbrauch T5 - Mängel & Lösungen 14 Juni 2010
Blaue Wolke beim ersten Starten, Hinweis auf Motorschaden??? T5 - Mängel & Lösungen 24 März 2006
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden