Kapazitätsmessung Bordbatterie

Dieses Thema im Forum "T5 - California" wurde erstellt von calimero, 11 März 2008.

  1. calimero

    calimero Jung-Mitglied

    Registriert seit:
    2 Apr. 2006
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Beruf:
    Passivhäuser
    Ort:
    Architekt
    Mein Auto:
    T5 California
    Erstzulassung:
    seit 4/08 verkauft…
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Extras:
    T5 wegen praxisuntauglicher Campingausstattung verkauft…jetzt Weinsberg X-Cursion HD
    Aus Interesse habe ich eine "Kapazitätsmessung" der Bordbatterien im Cali durchgeführt. Die Batterien sind neuwertig, ich habe sie ca. 48h mit dem Bordladegerät geladen und mit der Endladung 3 Tage später begonnen. Die Anzeige in der CU bei Beginn der Entladung: 12,6V 80%.
    Verbraucher: Lastwiderstand, 1,94 Ohm, 80W, an Steckdose Küchenschrank.

    Anmerkungen:
    Die Messungen erfolgten nur mit normalen Multimetern. Da ich nicht vollständig entladen wollte, sind vorallem die Restkapazitätsangaben eher fiktiv.

    Fazit:
    Dem hohen Spannungsabfall von ø 1V(!) zw. Batteriespannung und Spannung am Verbraucher muss ich noch auf den Grund gehen. Das Verbinden der Masseleitung der Batterien mit dem Massepunkt im Schrank brachte keine Verbesserung - dh. der Shunt hat (noch) eine ausreichende Masseverbindung.
    Die %-Anzeige in der CU ist zumindest als Dendenzanzeige zu gebrauchen - wohl gemerkt nur unter Last!
    Am Ende habe ich probehalber die Heizung gestartet - die Spannung blieb auch bei der hoher Anfangsstrombelastung noch recht stabil, hat aber schlussendlich wohl aufgrund der falsch programmierten Abschaltspannung doch nicht gestartet.

    schöne Grüsse
    michael
     

    Anhänge:

    • AGM.pdf
      Dateigröße:
      31.5 KB
      Aufrufe:
      72
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Immer wieder Bordbatterie - Büttner MT AGM 100 AH T5.2 - Elektrik 18 Okt. 2018
Votronic Batteriecomputer an der Bordbatterie T6 - Elektrik 21 Sep. 2018
Bordbatterie lädt während Fahrt nicht mehr? Der (Fern-) Reisetaugliche 2 Mai 2018
Geräusche unter dem Fahrersitz (Bordbatterie?) T5 - Mängel & Lösungen 14 Jan. 2016
Spukt es in meinem Bus??? Meine Bordbatterie lädt sich von alleine auf! T5.2 - Mängel & Lösungen 24 Nov. 2015
Lifeypo4 akku als kombinierte Start und Bordbatterie. T5.2 - Elektrik 15 Jan. 2015
Anfängerfrage - Bordbatterie / Entladen von Starterbatterie verhindern T5 - Elektrik 17 Juli 2013
Startbatterie + Bordbatterie T5.2 - Elektrik 13 Mai 2013
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden