Kühlbox läuft auf voller Last und reagiert nicht mehr

Dieses Thema im Forum "T5 / T6 - California - Interieur" wurde erstellt von Chris992, 14 Juni 2019.

Schlagworte:
  1. Chris992

    Chris992 Jung-Mitglied

    Registriert seit:
    13 Juni 2019
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Mein Auto:
    T6 California - Coast
    Hallo,

    ich habe leider ein dringendes Problem, da wir gerade in Ligurien unterwegs sind. Wir haben einen California Coast, der gerade einmal 6 Wochen alt ist.

    Problem:
    - Kühlbox läuft auf voller Last. Alles im inneren gefriert.
    - Camper Unit: ich kann die Kühlbox Einstellungen nicht mehr aufrufen. Das Kühlbox Symbol blinkt.
    - Wir stehen ohne Landstomanschluss Trotzdem denkt die Camper Unit wir sind mit Strom verbunden und zeigt unten Links den Stecker an an statt Baterrie
    - Abwasser Symbol blinkt
    - Fehlercode habe ich ausgelesen: 3101, 4000

    Ich habe jetzt übergangsweise die Sicherung der Kühlbox gelöst um ihn so ausschalten zu können.

    Könnt ihr uns weiterhelfen? Da steht echt doof da mit kleinen Kindern im Urlaub und dem nagelneuen Cali. Danke!
     
  2. diesel10

    diesel10 Aktiv-Mitglied

    Registriert seit:
    20 Aug. 2014
    Beiträge:
    128
    Zustimmungen:
    40
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    11.2006
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Extras:
    BNZ
    Typenbezeichnung (z.B. 7H):
    7H
    Hallo Chris,

    vielleicht ist die CampingUnit etwas durcheinander und will resetet/stromlos gemacht werden.

    Hier mal ein Video wie man das an der CU durchführt
    Media-Element nur für Mitglieder sichtbar.
    VW Caifornia T5/T6 Camperunit Reset durchführen

    oder die CamperUnit kurz stromlos machen indem man den Stecker abzieht
    Link nur für Mitglieder sichtbar.
    bis Punkt 11
    (Das geht auch viel einfacher wenn man die Sicherung für die CU zieht, ich kenne mich aber beim California nicht aus)
    (Und bei einem neuen Auto möchte man nicht gleich die Instrumente ausbauen)

    Wenn du das obere Video wegen Datenvolumenmangels im Ausland nicht ansehen kannst, schreibe ich dir die Punkte vom Video Stichpunktartig auf (oder es steht sogar im Bordhandbuch)

    Grüße
    diesel10
     
  3. Hugenduebel

    Hugenduebel Top-Mitglied

    Registriert seit:
    20 Feb. 2019
    Beiträge:
    1,210
    Zustimmungen:
    409
    Punkte für Erfolge:
    75
    Mein Auto:
    T6 California
    Erstzulassung:
    2016
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    California-Ocean
    Radio / Navi:
    Navigation Discover MEDIA plus
    Linker Schrank, unten, linke Seitenwand. Dort ist eine runde Serviceklappe. Die öffnen und die Kabel und Stecker dort ansehen unter der Box. Irgendwas lose, verschmurgelt oder korrodiert?
     
  4. Chris992
    Themen-Starter/in

    Chris992 Jung-Mitglied

    Registriert seit:
    13 Juni 2019
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Mein Auto:
    T6 California - Coast

    Danke für die Tipps! Habe wie im Video redetet. Aber aber die beiden Fehlermeldungen bleiben bestehen.

    Camper Unit hatte ich bereits über Sicherung Stromkosten geschaltet. Aber alles beim altwn
     
  5. Chris992
    Themen-Starter/in

    Chris992 Jung-Mitglied

    Registriert seit:
    13 Juni 2019
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Mein Auto:
    T6 California - Coast
    Danke.
    Leider nein. Alles bestens bei den Steckern und Anschlüssen. Nur der Kondensator der Kühlbox läuft da unten auf vollen Touren.
     
  6. Hugenduebel

    Hugenduebel Top-Mitglied

    Registriert seit:
    20 Feb. 2019
    Beiträge:
    1,210
    Zustimmungen:
    409
    Punkte für Erfolge:
    75
    Mein Auto:
    T6 California
    Erstzulassung:
    2016
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    California-Ocean
    Radio / Navi:
    Navigation Discover MEDIA plus
    Das war es dann wohl mit Selbsthilfe. Kann Dir VW dort keine neue CU organisieren?
     
  7. diesel10

    diesel10 Aktiv-Mitglied

    Registriert seit:
    20 Aug. 2014
    Beiträge:
    128
    Zustimmungen:
    40
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    11.2006
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Extras:
    BNZ
    Typenbezeichnung (z.B. 7H):
    7H
    Hallo Chris,

    habe in einem anderen Forum noch etwas gefunden, aber ob dir das weiterhilft?

    Aus dem
    Link nur für Mitglieder sichtbar.
    Eintrag #18
    ...............
    Ist nicht blinkende Schneeflocke ein Zeichen für defekter oder nicht angeschlossener Temperaturfühler?

    Der hängt direkt an der CU.

    Gruß

    Frank
    .................

    Chris, steht etwas im Bordbuch was die blinkende Schneeflocke bedeutet?

    Grüße
    diesel10
     
  8. Chris992
    Themen-Starter/in

    Chris992 Jung-Mitglied

    Registriert seit:
    13 Juni 2019
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Mein Auto:
    T6 California - Coast
    Wie kann man am besten mit VW in Kontakt hier vor Ort treten? Lokalen Händler anfahren?
     
  9. first-MV

    first-MV Top-Mitglied

    Registriert seit:
    16 Apr. 2015
    Beiträge:
    981
    Zustimmungen:
    748
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Ja
    Ort:
    an der Bergstrasse (HP)
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    Mai 2015
    Motor:
    TDI® 103 KW
    DPF:
    ab Werk
    Motortuning:
    Nein
    Getriebe:
    6-Gang
    Antrieb:
    4motion
    Ausstattungslinie:
    Comfortline
    Radio / Navi:
    RNS 510
    Typenbezeichnung (z.B. 7H):
    Typ 7HC; 7EM C35 / CCHA PAW
    VW Notruf
    Nr. steht in deinem Bordbuch
    Gruß Helmut
     
  10. diesel10

    diesel10 Aktiv-Mitglied

    Registriert seit:
    20 Aug. 2014
    Beiträge:
    128
    Zustimmungen:
    40
    Punkte für Erfolge:
    30
    Geschlecht:
    männlich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    11.2006
    Motor:
    TDI® 96 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Extras:
    BNZ
    Typenbezeichnung (z.B. 7H):
    7H
    Hallo Chris,

    Such mal bei Google nach:

    Link nur für Mitglieder sichtbar.t.pdf

    Dort sind die Fehlercodes beschrieben. Ich vermute danach auch wie hugenduebel das da ein Stecker oder Kabel losgegangen ist. Da gleich 3 Werte nicht korrekt angezeigt werden. Gibt es unter der kühlbox noch eine Steckverbindung? Oder doch der Stecker an der CU? Oder ein Massepunkt locker?
    Wie gesagt ich bin kein California Besitzer. Vielleicht melden sich noch die Spezies mit Calierfahrung die Wissen wo noch Steckverbindungen sind.

    Grüße
    Diesel10
     
  11. T2-Fahrer

    T2-Fahrer Top-Mitglied

    Registriert seit:
    7 Apr. 2007
    Beiträge:
    1,201
    Zustimmungen:
    147
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Blechschäden
    Ort:
    Nähe Nürnberg
    Mein Auto:
    T6 California
    Erstzulassung:
    Sept. 2017
    Motor:
    TDI® 110 KW EU6 CXHA / CXFA
    DPF:
    ab Werk
    Motortuning:
    nöööö
    Getriebe:
    DSG®
    Antrieb:
    Front
    Ausstattungslinie:
    Editionsmodell California T6 (Edition)
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    OCEAN Edition, AHK, verstärkte Stabis, Multifunktionslenkrad, Ersatzrad, Markise, PDC, ACC 160
    FIN:
    WV2ZZZ7HZJH0xxxxx
    Typenbezeichnung (z.B. 7H):
    7HC
    Ich denke mal, dass im Nachbarforum "Caliboard" auch Experten sitzen, die dir evtl. mit Tips weiterhelfen können.

    Ich selbst habe dazu (glücklicherweise) noch keine Erfahrungen.

    Gruß T2-Fahrer
     
  12. Hugenduebel

    Hugenduebel Top-Mitglied

    Registriert seit:
    20 Feb. 2019
    Beiträge:
    1,210
    Zustimmungen:
    409
    Punkte für Erfolge:
    75
    Mein Auto:
    T6 California
    Erstzulassung:
    2016
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    California-Ocean
    Radio / Navi:
    Navigation Discover MEDIA plus
    FEHLERCODES CONTROL UNIT VW T5/T6 CALIFORNIA

    Betätige gleichzeitig den Dreh- und Druckknopf und die (Reset-) Taste (Die Taste unter dem Drehrad) für 3 Sekunden.
    Wähle mit dem Dreh- und Druckknopf im Display das Menü Diagnose aus, betätige den Dreh- und Druckknopf.

    Wähle dann mit dem Dreh- und Druckknopf im Display das Menü VW Diagnose aus, bestätige mit dem Dreh- und Druckknopf

    Ein blinkendes Symbol im Display der Bedienungs- und Anzeigeeinheit für Campingausrüstung weist auf einen Fehler in dem betreffenden System hin.
    Die Codierung wird 4- stellig angezeigt, wobei die erste Ziffer den Hinweis auf die Baugruppe enthält.

    Zuordnung der 1. Stelle im Fehlercode: 
1 = Aufstelldach 

    2 = Heizung 

    3 = Kühlbox 


    4 = Abwasser 

    5 = Frischwasser 

    6 = Außentemperatur 
7 = Batterie

    Fehlercode und Fehlerartbeschreibung in California Controlunit

    Fehlercode Fehlerart
    1000 Kurzschluss nach Masse Dach - Info 1 1010 Kurzschluss nach Masse Dach - Info 2

    1001 Unterbrechung/Kurzschluss nach Plus, Dach - Info 1 1011 Unterbrechung/Kurzschluss nach Plus, Dach - Info 2

    1100 Kurzschluss Ausgang Dach „Auf“

    1101 Unterbrechung Ausgang Dach „Auf“

    1110 Kurzschluss Ausgang Dach „Zu“

    1111 Unterbrechung Ausgang Dach „Zu“

    2100 Kurzschluss Ausgang Heizung ein/aus

    2101 Unterbrechung Ausgang Heizung ein/aus

    2001 Unterbrechung Eingang Heizung 30 - nur SG mit Heizung

    3100 Kurzschluss Ausgang Kühlbox

    3101 Unterbrechung Ausgang Kühlbox

    3001 Eingang Kühlbox -J698- Fehler „Aktiv“

    3010 Kurzschluss Eingang Kühlbox „Temperatur“

    3011 Unterbrechung Eingang Kühlbox „Temperatur“

    4000 Kurzschluss nach Masse Abwasserstandsgeber

    4001 Unterbrechung/Kurzschluss nach Plus Abwasserstandsgeber

    5000 Kurzschluss nach Masse Wasserstandsgeber

    5001 Unterbrechung/Kurzschluss nach Plus Wasserstandsgeber

    6000 Kurzschluss nach Masse Temperaturfühler 2 für Außentemperatur

    6001 Unterbrechung/Kurzschluss nach Plus Temperaturfühler 2 für Außentemperatur

    7001 Unterbrechung Eingang D+

    Vielleicht auch den Geber Abwasser checken?
     
    T2-Fahrer gefällt das.
  13. Chris992
    Themen-Starter/in

    Chris992 Jung-Mitglied

    Registriert seit:
    13 Juni 2019
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Mein Auto:
    T6 California - Coast

    Danke für die ausführliche Doku.

    Kurzes Update: Nach drei Tagen und einer längeren Fahrtstrecke ist der Fehler nicht mehr vorhanden. Unten rechts an der CU wird wieder korrekt die Batterie angezeigt und ich kann die Kühlbox bedienen. Es bleibt spannend.
     
  14. Hugenduebel

    Hugenduebel Top-Mitglied

    Registriert seit:
    20 Feb. 2019
    Beiträge:
    1,210
    Zustimmungen:
    409
    Punkte für Erfolge:
    75
    Mein Auto:
    T6 California
    Erstzulassung:
    2016
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    California-Ocean
    Radio / Navi:
    Navigation Discover MEDIA plus
    Hatte es kurz vorher oder währenddessen geregnet?
     
  15. Chris992
    Themen-Starter/in

    Chris992 Jung-Mitglied

    Registriert seit:
    13 Juni 2019
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Mein Auto:
    T6 California - Coast
    Nein. Aber ich hatte aber recht „schräg“ über die Vorderachse geneigt Wasser abgelassen. Vielleicht ist da etwas passiert. Allerdings hatte ich davor schon die Meldung dass angeblich der Stecker vom Landstrom angeschlossen wäre.
     
  16. Hugenduebel

    Hugenduebel Top-Mitglied

    Registriert seit:
    20 Feb. 2019
    Beiträge:
    1,210
    Zustimmungen:
    409
    Punkte für Erfolge:
    75
    Mein Auto:
    T6 California
    Erstzulassung:
    2016
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Getriebe:
    DSG® 7-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    California-Ocean
    Radio / Navi:
    Navigation Discover MEDIA plus
    Und der Abwassertank war das erste Mal so voll das der Fühler auslöste?

    Wichtig ist, dass du wieder kühlen kannst. :D

    Eine spinnende CU bei einem neuen Cali gab es hier neulich schon einmal. Auch der Fehler war plötzlich wieder weg.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Kühlbox läuft nur auf 220 V T5 - Elektrik 16 Aug. 2018
Hilfe! Mein Schlafdach läuft voller Wasser!? Der (Fern-) Reisetaugliche 13 Dez. 2015
Gebläse Fahrertür läuft auf vollen Touren T5 - Mängel & Lösungen 10 Jan. 2013
Zuheizer läuft und läuft und läuft...und geht nicht mehr aus T5 - Mängel & Lösungen 3 Dez. 2012
REST Taste der Climatronic reagiert nicht mehr T5 - Mängel & Lösungen 29 Nov. 2012
Hilfe, hilfe meine Schiebetür reagiert nicht mehr!!!!!! T5 - Elektrik 19 Juni 2011
die standheizung reagiert nicht mehr auf die fernbedienung T5 - Elektrik 16 Dez. 2010
Kühlbox läuft nicht im Stand :( T5 - Elektrik 12 Juli 2006
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden