Weißer Rauch aus Fronthaube und Mitte links mit Warnanzeige

Dieses Thema im Forum "Gästeforum" wurde erstellt von Alpha Centauri A, 29 Juli 2018.

  1. Alpha Centauri A

    Alpha Centauri A Jung-Mitglied

    Registriert seit:
    22 Mai 2018
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    weiblich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    6/2006
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Beach
    Typenbezeichnung (z.B. 7H):
    7H
    Hallo Community!
    Seit kurzem habe ich ein Problem mit meinem T5 (440 000 km Tachostand mittlerweile):
    Beim Anfahren/Gasgeben piepst's im Display und es erscheint die Warnanzeige für Handbremse/Bremsflüssigkeit), um nach ca 12 Mal wieder zu verschwinden. Dabei meine ich manchmal einen Geruch wie von angekokeltem Gummi wahrzunehmen. Die Bremsfunktion ist aber nciht beeinträchtigt. Handbremse hält auch, hat aber etwas Spiel. Die Bremsscheiben sind nciht abgeschliffen.
    Manchmal steigt auch weiißer Rauch aus der Frontklappe links bzw. unter dem Bus links (könnte das der Zuheizer sein, oder ist der rechts?). Dieser verschwindet dann auch wieder, aber an der Kreuzung ist mir das hochpeinlich (ich habe das Gefühl, das Gefährt explodiert gleich ?!).
    Seit ich das Bussl im April letzten Jahres in der Werkstatt hatte, um die PDFs abzudichten, funktioniert auch die Warnanzeige für vergessenes Licht nciht mehr (macht nur manchmal ein Signal, weshalb ich das Licht oft vergesse). Damals wurde wohl die Batterie abgeklemmt.
    Wer hat eine Idee, worin das/die Problem(e) begründet sein könnten, und weiß Abhilfe?
    Der Turbo ist in Ordnung, kein Leistungsverlust oder Fahrbeeinträchtigung. Der DPF regeneriert laut Anzeige nicht (bzw es kommt keine Anzeige für eine Regeneration). Das Kühlerwasser wird nciht weniger udn nciht mehr und ist gleichförmig rosa.
    Das Bussl springt einwandfrei an, hatte jedoch vor ca einer Woche eine mehrtägige Phase, in der ich orgeln musste. Das ist merkwürdigerweise gerade wieder von selber verschwunden.
    Wer hat eine Idee, worin das/die Problem(e) begründet sein könnten, und weiß Abhilfe? Ich wäre für Tipps sehr dankbar, denn das Bussl läuft auch angesichts der hohen Kilometerzahlen, die wir drauffahren, ausgezeichnet.
    Nun gerade vor der Urlaubsfahrt passt dieser Befund leider wieder gar nicht, zudem man hier mindestens 3 Wochen auf einen WErkstatttermin beim VW wartet.
    Viele Grüße von Alpha Centauri 1.
     
  2. smartcdi

    smartcdi Top-Mitglied

    Registriert seit:
    7 Nov. 2012
    Beiträge:
    3,327
    Medien:
    25
    Zustimmungen:
    1,694
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    ich reagiere jetzt auf: "Tätsch mer mal"
    Ort:
    Großraum Stuttgart
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    07.2005
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Motortuning:
    ...brauch ich nicht, hab genug KW!!!, 506.01, Addinol 2 T ÖL, Ultimate Diesel
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Basis
    Extras:
    langer Rs
    Umbauten / Tuning:
    REIMO "Trio Style", Goldschmitt LF, Auflastung auf 3,3 To.
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    "Fünfender" AXE
    Hast Du die Möglichkeit als erstes mal den Fehlerspeicher mittels VCDS auszulesen? Da gibts hier im Board viele hilfsbereite Kollegen. Das sieht nach Problemen in der Elektrik aus. Wenn das aber schon kokelig riecht würde ich vorsichtig sein, nicht daß dir das Dickschiff auch noch wegbrennt. (Brandgefahr!!!)
     
    Alpha Centauri A gefällt das.
  3. Alpha Centauri A
    Themen-Starterin

    Alpha Centauri A Jung-Mitglied

    Registriert seit:
    22 Mai 2018
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    weiblich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    6/2006
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Beach
    Typenbezeichnung (z.B. 7H):
    7H
    Vielen Dank für die info, nun fühle ich mich noch schlechter (wir wollten gerade zum Baden fahren, nun steigen wir lieber aufs Rad um ...).
    Eine weitere Frage: In einem anderen Forum habe ich zu einem ähnlichen Problem soeben gelesen, dass man - falls ein Fehler in der Elektrik vorliegt - die Batterie 5 Min abklemmen kann, dann gäbe es einen Reset und die Probleme könnten weg sein. Dort hieß es, dass bei Unterspannung manche Funktionen vom Lastmanagementmodul deaktiviert würden (das könnte erklären, warum bei meim Bussl der Piepser beim Licht nur manchmal funktioniert). Die andren Sachen wie Fensterheber und Licht gehen aber unverändert.

    Da fragt man sich doch: Soll ich das (gefahrlos?) probieren?
    Wie kann ich die 2. Batterie (unterm Fahrersitz) prüfen?
    Die 1. Batterie ist 2 J alt von Varta (original VW vom Fachmann eingebaut und sündteuer) - ist das schon zu alt?

    Mit einem Rauch spuckenden Ungetüm möchte ich nicht gerade jetzt eine Langstrecke zum Aufladen riskieren.

    Weiß jemand Bescheid? Vielen Dank schon mal!
    Alpha Centauri 1
     
  4. globerocker

    globerocker Moderator Team

    Registriert seit:
    12 Aug. 2007
    Beiträge:
    9,477
    Zustimmungen:
    2,556
    Punkte für Erfolge:
    75
    Ort:
    82008 Unterhaching
    Homepage:
    Link nur für Mitglieder sichtbar.
    Mein Auto:
    T5 California
    Erstzulassung:
    12/05
    Motor:
    TDI® 96 KW
    DPF:
    nein
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Extras:
    VCDS vorhanden
    FIN:
    7HZ5H066xxx
    Hallo,

    an deiner Stelle würde ich bei der nächsten Raucherveranstaltung mal die Haube vorsichtig öffnen und schauen wo das herkommt. Ggf. hast du ne Knipskiste zur Hand und schießt fix ein Bild.
    An den Zuheizer glaube ich bei diesen Temperaturen eher nicht.

    Ein Fehlerscan schadet natürlich nicht.
     
  5. Worschtel

    Worschtel Top-Mitglied

    Registriert seit:
    19 Apr. 2011
    Beiträge:
    3,382
    Medien:
    3
    Alben:
    2
    Zustimmungen:
    1,445
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    OBM
    Ort:
    Mühltal (Hessen)
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    04.2005 (EG von 02.12.2004)
    Motor:
    TDI® 128 KW
    DPF:
    nachgerüstet
    Getriebe:
    Autom.
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    RNS-2 CD
    Extras:
    2 el. Schiebetüren,
    AHK (abnb.),

    VCDS
    "So wird's gemacht"
    Umbauten / Tuning:
    So. 235/55-17 auf Autec-ETHOS 7,50x17
    Getriebe 2014 instandges.
    AHK nachg. mit D+&L+,
    RFK (KZ) an AV-Adapter,
    ClimAir-Windabweiser,
    iPot an AUX-Adapter-CD-Wechsler,
    LED-Türbel. unten,
    Scheinwerfer "schwarz", RLeuchten "rauchgrau",
    T5-Board Aufkleber
    Spurplatten-50mm
    Drehkonsole "Sportscraft" BFS,
    FIN:
    WV2ZZZ7HZ5H0699xx
    Typenbezeichnung (z.B. 7H):
    7HM H13 / AXE HGE
    Weitere T5 (Firmenfuhrpark, Taxen oder Spassmobile) in der Zeilenauflistung Aufbauart, Motor, Getriebe und EZ angeben:
    Leider nicht, dafür hängt im Urlaub ein 560er LMC am Haken. ;)
    Schau noch mal in den Motorraum und laß den Papst raus! :eek::D:tongue:

    Duckunwech.....:D
     
  6. nulpe

    nulpe Top-Mitglied

    Registriert seit:
    8 Feb. 2015
    Beiträge:
    590
    Zustimmungen:
    330
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Ort:
    Berlin
    Mein Auto:
    T5 Caravelle
    Erstzulassung:
    2015
    Motor:
    TDI® 132 KW
    Getriebe:
    DSG®
    Antrieb:
    4motion
    Ausstattungslinie:
    Bluemotion
    Umbauten / Tuning:
    SpaceCamper
    Das war gemein, aber zur Erklärung:
    Weißer Rauch wie bei einer (erfolgreichen) Papstwahl sind kleine feste Teilchen.
    Weißer Dampf dagegen sind feine Flüssigkeitströpfchen wie über dem Kochtopf.
    Wat isset nu ?
     
  7. Dentmen

    Dentmen Top-Mitglied

    Registriert seit:
    29 Aug. 2004
    Beiträge:
    24,592
    Medien:
    76
    Alben:
    1
    Zustimmungen:
    5,191
    Punkte für Erfolge:
    75
    Geschlecht:
    männlich
    Beruf:
    Chefe .......Medizintechnik
    Ort:
    56 .....bei Koblenz
    Mein Auto:
    T6 Multivan
    Erstzulassung:
    11/2015
    Motor:
    TDI® 150 KW EU6 CXEB
    DPF:
    ab Werk
    Motortuning:
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Highline
    Radio / Navi:
    Navigation Discover MEDIA plus
    Extras:
    DVD, MFL, DWA PDC mit RFK, LED, AHK, SRA, Kühlbox, Leder, ACC, WWZH + DANHAG, Bluemotion
    Umbauten / Tuning:
    18 Zoll 255/45 R18
    19 Zoll 255/40 R19
    FIN:
    7HZ
    Typenbezeichnung (z.B. 7H):
    7EJ
    Hallo,

    440.000KM - da ist schon mal was ober faul - so war das von VW niemals geplant, das sollte also mal geprüft werden.

    .....Grundsätzlich würde ich aber auch mal das Signal" Bremsflüssigkeit" nicht ignorieren.
    Im Behälter für die Bremsflüssigkeit sitzt ein Fühler - ich vermute mal, das diese je nach Fahreigenschaft trocken liegt - also zu wenig Bremsflüssigkeit im System.

    Weißer Rauch vorne links könnte tatsächlich der Zuheizer sein - aber eigentlich bei diesen Temperaturen im Moment nicht.

    Gruß
    Claus
     
  8. Alpha Centauri A
    Themen-Starterin

    Alpha Centauri A Jung-Mitglied

    Registriert seit:
    22 Mai 2018
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    5
    Geschlecht:
    weiblich
    Mein Auto:
    T5 Multivan
    Erstzulassung:
    6/2006
    Motor:
    TDI® 128 KW
    DPF:
    ab Werk
    Getriebe:
    6-Gang
    Antrieb:
    Front
    Ausstattungslinie:
    Beach
    Typenbezeichnung (z.B. 7H):
    7H
    Hallo Community!

    Ein Zwischenbericht:
    Das Bussl raucht noch immer.
    Jedoch habe ich vier Werkstattbesuche und etliche Telefonate hinter mir, die zumindest teilweise Klärung, aber auch Folgeprobleme brachten:
    1. Letzten Sonntag rief ich die ADAC Pannenhilfe (ich habe den Schutzbrief Plus fürs Ausland, mit Kiddies und viel unterwegs!), da wir bei der Fahrt zum Baden wieder eingeraucht wurden. Der kompetente Herr stellte folgendes fest:

    a) Bremsen-Anzeige im Display: Er checkte die Bremsflüssigkeit (Bremsfunktion einwandfrei), der Stand war zwar ausreichend, aber der Herr meinte, der Fühler reagiere vielleicht übersensibel. Er füllte (wirklich wenig! nicht mal 100 ml, denke ich) ein und siehe da, die Warnanzeige tauchte seitdem nicht mehr auf.
    Ein Blick in das Serviceheft sagt mir: im August 2018 sollte der nächste Bremsflüssigkeitswechsel erfolgen. Kann es sein, dass die Anzeige darauf hinweist?

    b) Bzgl. der Rauchentwicklung: Nach Sichtprüfung meinte der Herr vom ADAC, dass es eine Dichtung links neben dem Motor ist (Störung in der Abgasrückführung), am Krümmer, oder der Krümmer hat evtl. einen Riss. Er wollte mich dann gleich in die nächste Werkstatt schleppen lassen, aber da beginnt das nächste Problem: wohin? VW oder Nicht-VW? Deshalb habe ich das Bussl mit geöffneten Fenstern (wg. CO2-Gefahr) zunächst mal wieder nach Hause kutschiert, um zu überlegen.

    c) Die 440 000 km sind übrigens vollkommen astrein und korrekt- seit 12 Jahren scheckkeftgepflegt bei VW mit allen Inspektionen und Reparaturen. Seit 1 Jahr jedoch wollen wir vom VW angesichts der horrenden Preise Abstand gewinnen.

    2. Durch Telefonate mit verschiedenen Werkstätten erhielt ich folgende Auskunft:
    a) Der Meister vom VW-Zentrum schätzt schon rein zur Fehlersuche ca 1500 E (ohne Reparaturkosten), desgleichen äußert sich eine weitere VW-Werkstätte. Denn: Der Fehler könne nur dadurch gefunden werden, dass die Teile (der Krümmer etc.) ausgebaut und vermessen würden. Beim T5 sei das recht kompliziert und zeitaufwändig. Der Krümmer selbst - sollte er es wirklcih sein - kostet bei VW dann zusätzlich 700 E.
    b) Bei A.T.U (um die Ecke) habe ich dann für 30 E die 2. Batterie unter dem FAhrersitz tauschen lassen, in der Hoffnung, das Problem mti der Elektrik würde sich lösen - das ist nicht der Fall. Die BAtterie selbst hat - da es die 80er als Zweitbatterie ncith mehr gibt - in der 80er VAriante als Start-und Stopp-Batterie von Varta 200 E gekostet. Beim Einbau der BAtterie (wofür der FAhrersitz ausgebaut werden muss) hat der Monteur aber die C-Säule auf der Beifahrerseite beschädigt (die Halterungen innen sind abgerissen). Als ich das Auto abholte, klaffte die Verkleidung mit 3 cm Abstand von der Karosserie udn war verschoben. Als ich den Meister darauf ansprach, meinte der, der Schaden hätte vorher schon bestanden (haha! Was für eine Unterstellung!) und er werde den Mechaniker fragen, ob er es gewesen sei (der war schon gegangen). Bisher habe ich ncihts von Kostenerstattung gehört.
    c) Bzgl. des Rauches meinte er, er müsse das Auto erst zerlegen und 5 TAge behalten, was ich dann ablehnte, weil ich in der Zwischenzeit eine andere Alternative gefunden hatte:

    d) Eine freie WErkstatt gab mir nun (Verdacht auf Krümmerschaden) einen Termin für nächsten Dienstag. Kostenschätzung gibt es nciht, da der Fehler erst nach dem Ausbauen gefunden werden könne.

    3. Auslesen des Fehlerspeichers bei VW (umsonst) ergab keinen Eintrag. Wie kann das sein? Es leuchteten doch ständig die Handbrems-/Bremsflüssigkeitssignale auf.

    4. In der Zwischenzeit ergab sich ein weiteres Problem: Die Meldung "Service jetzt" erscheint beim Starten. Wieder ein Anruf bei VW: was gemacht werden müsse? Keine eindeutige Auskunft - man müsse im Scheckheft nachschauen. Daraus werde ich nicht schlau, da wir den letzten Service letztes Jahr (Mai 2017) bei einer freien Werkstätte gemacht haben und die nicht eingetragen hat. Auch habe ich dort neues LL 3 Öl einfüllen lassen mit Ölfilterwechsel. Wir sind 20 000 km gefahren seitdem. Ich dachte, LL reicht 30 000? Der Bus hat eine flexilble Serviceanzeige hat (Baujahr 2006, BPC - Motor), die schließt Öl mit ein, zeigt sie aber nicht separat an. Wer kann mir nun sagen, was gemacht werden muss?

    5. Wieder Anruf bei VW: Die sagten, sie hätten jetzt im August ein Angebot für T5 über Intervallservice für 105 Euro (nur die Arbeitszeit). Ist das nun günstig?
    Das Öl würde ich selbst mitbringen (Castrol Edge Professional LL 3). Der Kraftstoffilter wurde 2016 getauscht (vor 30 000 km) - ist der nun wieder dran?

    6. Die freie WErkstätte, in der ich letztes Jahr mal war, hat die Krümmerdichtung getauscht - kann die nun schon weider undicht sein?
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Motorschaden!? T5.2 - Mängel & Lösungen 18 Apr. 2018
Weißer Rauch u. Gestank T5 - Mängel & Lösungen 2 Okt. 2017
Weißer Rauch nach Autobahn Fahrt T5.2 - Mängel & Lösungen 10 Mai 2017
Weißer Rauch aus dem Aufpuff T5.2 - Mängel & Lösungen 4 Dez. 2015
Ruckeln und dann weißer Rauch im Innenraum - Motorschaden? T5 - Mängel & Lösungen 15 Nov. 2014
Weißer stinkender Rauch T5 - Mängel & Lösungen 22 Aug. 2013
Panne: Weißer Rauch, Ölverlust aber kein Leistungsverlust T5 - Mängel & Lösungen 6 Aug. 2012
Weißer Rauch und Gestank unterm T5 T5 - Mängel & Lösungen 10 Mai 2005
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Diese Website verwendet Cookies auch zur Analyse von Websitezugriffen/Marketingmaßnahmen. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Informationen zu Cookies und Ihre Widerspruchsmöglichkeit in der Datenschutzerklärung.
    Information ausblenden